河南彩票

手机版
官方微信
扫描关注:理想财富微信公众号
RSS

指标(43)低开抄底源码通达信主图幅图实盘预警选股贴图

[通达信] 藏金阁
设置
677569 357 冷妞妞 Lv.8 发表于 · 2016-7-10 11:35 举报 只看楼主 复制 倒序浏览 |
跳转到指定楼层
本帖最后由 冷妞妞 于 2020-2-21 07:19 编辑

指标只是帮助您缩小选股范围。
指标写作者也是根据历史出票情况加以数据分析,统计出的历史出票胜算的大概率。
出票后还是要参考大盘 板块走势以及消息面 政策面  基本面和个人盘感诸多因素择优选择最佳时机和最佳股票逢低分批次建仓。
任何指标都必须设置止损。一旦跌破主图中的青色止损线果断减仓或出局。如果不甘心就等他突破止损线再介入。或者在止损线下逢低再次分批次建仓。这样同样可以拿到便宜筹码。总之  必须要设置止损的。
这套指标可以作为盘中预警的。盘中预警和盘后选股由于软件的版本不同和电脑速度等等因素会导致不同的使用者出现不同的票或者不同的预警价。这个需要实盘自己实战积累经验。
温馨提示:如果由于版本不同导致的您的预警或者历史评测和我的有区别请更换您的版本。指标源码奉献,不加密  不限时,一次购买终身享用。不退钻!!这套指标我用两套不同黑金版本历史评测相差不大。我是用的黑金版本也是在论坛下载的免费通达信普天同庆黑金版。
如果您喜欢实盘预警请参考一下大盘走势。大盘好出预警逢低介入。大盘不好,等尾盘信号稳定或第二天逢低介入。大盘参考指标在这里

今年上半年出票如下:

半年评测如下  止损止盈各10%


0201到0710评测

0301到0710评测

0401到0710评测

0501到0710评测

0601到0710评测

0216出票案例截图








[ 本帖最后由 冷妞妞 于 2017-8-18 03:58 编辑 ]

藏金阁订阅免责条款 藏金阁

43号低开抄底指标 【已终止订阅】
金钻指标

金钻价格 : 300 老用户价格 : 300

最大订阅 : 不限制

发布日期 : 2017-8-18订阅截至 : 2019-5-31已截止

金钻指标描述
源码

藏金阁订阅免责条款 藏金阁

指标(43)
金钻指标

金钻价格 : 300河南彩票

最大订阅 : 不限制

发布日期 : 2020-2-21订阅截至 : 2024-1-1 133817 小时1352秒后停止订阅! 河南彩票

金钻指标描述
源码 主图 幅图 选股

举报

扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-10 11:36 复制 2楼 只看该作者
跟帖15 16楼两位朋友需要贴图失败案例。20160101至今1000多票需要您止损的有23张,补充到1楼方便您研究

[ 本帖最后由 冷妞妞 于 2016-7-12 04:20 编辑 ]

附件

01.JPG

49.79 KB, 下载次数: 0

01.JPG

02.JPG

42.88 KB, 下载次数: 0

02.JPG

03.JPG

71.53 KB, 下载次数: 0

03.JPG

04.JPG

33.66 KB, 下载次数: 0

04.JPG

05.JPG

河南彩票44.84 KB, 下载次数: 0

05.JPG

06.JPG

河南彩票42.33 KB, 下载次数: 0

06.JPG

07.JPG

河南彩票50.44 KB, 下载次数: 0

07.JPG

08.JPG

33.01 KB, 下载次数: 0

08.JPG

09.JPG

89 KB, 下载次数: 0

09.JPG

10.JPG

36.04 KB, 下载次数: 0

10.JPG

11.JPG

77.79 KB, 下载次数: 0

11.JPG

12.JPG

河南彩票31.46 KB, 下载次数: 0

12.JPG

举报

点亮(0) 扔鸡蛋(0) 回复

飘红1957
Lv.5
发表于 2016-7-10 11:37 复制 3楼 只看该作者
冷老师又出新作品~\(≧▽≦)/~啦啦啦

举报

点亮(0) 扔鸡蛋(0) 回复

恒生昌电脑
Lv.3
发表于 2016-7-10 11:37 复制 4楼 只看该作者
毛线用,真有用还用得着卖指标吗qyt

举报

扔鸡蛋(0) 回复

飞翔雨季
Lv.5
发表于 2016-7-10 11:39 复制 5楼 只看该作者
看图效果不错啊。。。 @冷妞妞

举报

点亮(0) 扔鸡蛋(0) 回复

一女阳光
Lv.4
发表于 2016-7-10 11:57 复制 6楼 只看该作者
@冷妞妞 这指标 就一颗金钻,买不到,唉

举报

点亮(0) 扔鸡蛋(0) 回复

涨xcq
Lv.4
发表于 2016-7-10 13:26 复制 9楼 只看该作者
没想到是要卖钱的,看来冷妞妞 又要数钱了。

举报

点亮(0) 扔鸡蛋(0) 回复

江上风行
Lv.3
发表于 2016-7-10 19:54 复制 10楼 只看该作者
10日内出现T,且10日内收盘价小于T那天的收盘价的天数小于3

换手:=V*100/CAPITAL;
TX:=IF(C/REF(C,1)>1.095 AND H=O AND L=H,100,换手);
TH:=TX<=LLV(TX,20);
TJ:=BARSLAST(TH);
TC:=REF(C,TJ);
TC1:=REF(换手,TJ);
TC2:=C>REF(REF(C,TJ),1) AND 换手<REF(REF(换手,TJ),1) AND REF(TJ,1)<20;
XG:=CROSS(COUNT(TC2,10)>=1,0.5);
T:=BARSLAST(XG);
画线:IF(T>0,REF(C,T),DRAWNULL),COLORYELLOW;

举报

点亮(0) 扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-10 23:29 复制 11楼 只看该作者
原帖由 @江上风行 于 2016-7-10 19:54 发表
10日内出现T,且10日内收盘价小于T那天的收盘价的天数小于3

换手:=V*100/CAPITAL;
TX:=IF(C/REF(C,1)>1.095 AND H=O AND L=H,100,换手);
TH:=TXREF(REF(C,TJ),1) AND 换手0,REF(C,T),DRAWNULL),COLORYELLOW;

换手:=V*100/CAPITAL;
TX:=IF(C/REF(C,1)>1.095 AND H=O AND L=H,100,换手);
TH:=TX<=LLV(TX,20);
TJ:=BARSLAST(TH);
TC:=REF(C,TJ);
TC1:=REF(换手,TJ);
TC2:=C>REF(REF(C,TJ),1) AND 换手<REF(REF(换手,TJ),1) AND REF(TJ,1)<20;
XG:=CROSS(COUNT(TC2,10)>=1,0.5);
T:=BARSLAST(XG);
T<10 AND COUNT(C<REF(C,T),T)<3 AND T>0;

[ 本帖最后由 冷妞妞 于 2016-7-10 23:32 编辑 ]

举报

点亮(0) 扔鸡蛋(0) 回复

浅水漫游
Lv.3
发表于 2016-7-10 23:30 复制 12楼 只看该作者
妞妞老师出品必是精品。支持妞妞,支持源码指标。

举报

点亮(0) 扔鸡蛋(0) 回复

江上风行
Lv.3
发表于 2016-7-11 08:19 复制 13楼 只看该作者
@冷妞妞 ,再次感谢妞妞老师!每一次都细心帮助!!

举报

点亮(0) 扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-11 12:57 复制 14楼 只看该作者





[ 本帖最后由 冷妞妞 于 2016-7-11 13:01 编辑 ]

举报

点亮(0) 扔鸡蛋(0) 回复

优雅颓废
Lv.2
发表于 2016-7-11 22:46 复制 15楼 只看该作者
有失败的吗?有的话贴一下可以吗

举报

扔鸡蛋(0) 回复

张zj
Lv.2
发表于 2016-7-11 22:52 复制 16楼 只看该作者
要是能失败和胜利的都发出来参考就好了。妞妞,有失败的吗?

举报

点亮(0) 扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-12 03:50 复制 17楼 只看该作者
原帖由 @优雅颓废 于 2016-7-11 22:46 发表
有失败的吗?有的话贴一下可以吗

失败认定:止盈止损如果股价先到达止损线算失败。六月找出2张   我再找找今年的



[ 本帖最后由 冷妞妞 于 2016-7-12 03:53 编辑 ]

举报

点亮(0) 扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-12 04:04 复制 18楼 只看该作者
原帖由 @张zj 于 2016-7-11 22:52 发表
要是能失败和胜利的都发出来参考就好了。妞妞,有失败的吗?

全年1000多票失败20几张  1楼还有更新

[ 本帖最后由 冷妞妞 于 2016-7-12 04:06 编辑 ]

附件

01.JPG

河南彩票170.41 KB, 下载次数: 0

01.JPG

02.JPG

60.01 KB, 下载次数: 0

02.JPG

03.JPG

51.49 KB, 下载次数: 0

03.JPG

04.JPG

河南彩票31.11 KB, 下载次数: 0

04.JPG

05.JPG

河南彩票29.86 KB, 下载次数: 0

05.JPG

06.JPG

55.06 KB, 下载次数: 0

06.JPG

07.JPG

30.45 KB, 下载次数: 0

07.JPG

08.JPG

38.94 KB, 下载次数: 0

08.JPG

09.JPG

56.08 KB, 下载次数: 0

09.JPG

10.JPG

47.04 KB, 下载次数: 0

10.JPG

11.JPG

45.52 KB, 下载次数: 0

11.JPG

12.JPG

河南彩票36.15 KB, 下载次数: 0

12.JPG

举报

点亮(0) 扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-12 15:12 复制 19楼 只看该作者

举报

扔鸡蛋(0) 回复

王家牛人
Lv.3
发表于 2016-7-13 00:37 复制 20楼 只看该作者
妞妞老师好!今天收巨量阴线,昨天涨停板并且过前高,这个公式怎么写?先谢谢啦


[ 本帖最后由 王家牛人 于 2016-7-13 00:39 编辑 ]

举报

点亮(0) 扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-13 04:19 复制 21楼 只看该作者
原帖由 @王家牛人 于 2016-7-13 00:37 发表
妞妞老师好!今天收巨量阴线,昨天涨停板并且过前高,这个公式怎么写?先谢谢啦
7160353

有求助麻烦去答疑区发帖
你这个更像考题。要截图你也要把票号截出来我也好参考你的数据。看图说话只能帮你到这一步了。
ZT:=C>REF(C,1)*1.095 AND C=H;
GD:=HHVBARS(H,15);
HH:=REF(H,GD);
TJ1:=EVERY(H<=HH,GD+1);
TJ2:=REF(TJ1,1) AND ZT;
TJ3:=C<O AND VOL/REF(HHV(VOL,10),1)>2;
XG:=REF(TJ2,1) AND TJ3;
DRAWICON(XG,L,1);

举报

点亮(0) 扔鸡蛋(0) 回复

张zj
Lv.2
发表于 2016-7-13 08:15 复制 22楼 只看该作者
@冷妞妞 这样说来,只要止损做好,啥子都不怕了。妞妞厉害!新人,指标有优惠吗?

举报

点亮(0) 扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-13 11:46 复制 23楼 只看该作者







[ 本帖最后由 冷妞妞 于 2016-7-13 17:39 编辑 ]

举报

点亮(0) 扔鸡蛋(0) 回复

炒菜达人
Lv.5
发表于 2016-7-13 15:06 复制 24楼 只看该作者
你好,老师帮我以下副图改为选股公式,谢谢
F:=COST(5);
J:=COST(95);
M:=COST(15);
N:=COST(85);
DIF:=EMA(CLOSE,A2)-EMA(CLOSE,A1);
DEA:=EMA(DIF,A3);
筹码1:(J-F)/(F+J),COLORGREEN,NODRAW;
筹码2:(N-M)/(N+M),COLORWHITE,NODRAW;
获利率:WINNER(CLOSE)*100,COLORFF00FF,NODRAW;
筹码集中:获利率>80 AND 筹码1<0.08 AND 筹码2<0.06 AND CROSS(DIF,DEA),COLORYELLOW;

举报

点亮(0) 扔鸡蛋(0) 回复

甜不辣1979
Lv.4
发表于 2016-7-13 16:26 复制 25楼 只看该作者
@冷妞妞
老师,帮忙写个选股公式,谢谢!
均线多头排列,跳空,恰好在左边高点附近。
金贵银业 002716
2016.6.8-6.13日组合
金科机电 300092
2016.6.8-6.13日组合
双杰电气 300444
2016.5.23-5.24日组合

附件

345.JPG

44.66 KB, 下载次数: 0

345.JPG

举报

点亮(0) 扔鸡蛋(0) 回复

蓑雨鹤88
Lv.2
发表于 2016-7-13 16:37 复制 26楼 只看该作者
请教您一个问题呗。主图压缩成一条线,怎么解决呢???

附件

FCVT6056~FS3866J%L)PQMF.png

31.84 KB, 下载次数: 0

FCVT6056~FS3866J%L)PQMF.png

举报

点亮(0) 扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-13 17:55 复制 27楼 只看该作者
原帖由 @蓑雨鹤88 于 2016-7-13 16:37 发表
请教您一个问题呗。主图压缩成一条线,怎么解决呢???

你舍不得放出源码。有些是源码的原因  先试试

举报

点亮(0) 扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-13 18:34 复制 28楼 只看该作者
原帖由 @甜不辣1979 于 2016-7-13 16:26 发表
冷妞妞  
老师,帮忙写个选股公式,谢谢!
均线多头排列,跳空,恰好在左边高点附近。
金贵银业 002716
2016.6.8-6.13日组合
金科机电 300092
2016.6.8-6.13日组合
双杰电气 300444
2016.5.23-5.24日组合

水平有限 只能帮您到这一步啦  有求助请麻烦去答疑区
M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M60:=MA(C,60);
HH:=MAX(MAX(MAX(M5,M10),M20),M60);
LL:=MIN(MIN(MIN(M5,M10),M20),M60);
TJ1:=HH/LL*100;
TJ2:=EVERY(M5>M10,3);
TJ3:=M5>REF(M5,2) AND M10>REF(M10,2) AND M20>REF(M20,2) AND M60>REF(M60,2);
TJ4:=REF(HHV(H,10),1);
TJ5:=O/TJ4*100 <105.85 AND O>REF(H,1);
XG:=TJ1<110.65 AND TJ2 AND TJ3 AND TJ5;
DRAWICON(XG,L,1);


举报

点亮(0) 扔鸡蛋(0) 回复

蓑雨鹤88
Lv.2
发表于 2016-7-14 13:02 复制 30楼 只看该作者
@冷妞妞  冷老师。你好, 就是上次让你帮忙改的那个公式。飞狐改通达信那个。谢谢你的指点。我试试。

举报

点亮(0) 扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-14 14:58 复制 31楼 只看该作者

举报

扔鸡蛋(0) 回复

蓑雨鹤88
Lv.2
发表于 2016-7-14 14:58 复制 32楼 只看该作者
@冷妞妞
我又来麻烦你了。冷老师。麻烦帮忙改个指标选股。
条件是盘中满足两次有庄提示时预警。我鼓捣好几天了。望出手相助。谢谢。

VAR1:=EMA(EMA(CLOSE,13),13);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘<0,控盘,0,1,1),COLOR00FF00;
STICKLINE(控盘>REF(控盘,1) AND 控盘<0,控盘,0,1,1),COLORFF00FF;
无庄控盘:=控盘<0;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,1),COLOR0000FF;
有庄控盘:=控盘>REF(控盘,1) AND 控盘>0;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,1),COLORFFFF00;
主力出货:=控盘<REF(控盘,1) AND 控盘>0;
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,1),COLOR00FFFF;
高度控盘: VAR2>50 AND COST(85)<CLOSE AND 控盘>0,COLOR00FFFF,LINETHICK2;
A10:=CROSS(控盘,0);
控盘B:=FILTER(IF(A10,1,0),5);
{分时价格原码}
JJ:=DYNAINFO(11);
{波段买卖原码}
P:=55;S:=8;M1:=3;
财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10,COLORRED,LINETHICK2;
神:=EMA(财,M1),COLORGREEN,LINETHICK1;
DRAWBAND(财,RGB(255,0,0),神,RGB(0,100,50));
{股价与均线偏离买卖条件}
BTJ1:=(C-JJ)/JJ<-0.03;
BTJ11:=(C-JJ)/JJ<-0.03;
BTJ12:=LAST(JJ>=REF(JJ,1),5,1) AND (C-JJ)/JJ<0.005;
STJ1:=(C-JJ)/JJ>0.005;
{控盘买卖条件}
STJ01:=控盘<REF(控盘,1)AND 控盘>0.5;
STJ02:=控盘>0;
BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;
BTJ22:=控盘>REF(控盘,1) AND 控盘<0 ;
{波段买卖条件}
BTJ3:=CROSS(财,神) AND 财<-0.3;
BTJ32:=CROSS(财,神) AND 财<-0.1;
STJ31:=CROSS(神,财);
STJ32:=CROSS(神,财) AND 财>1.618;
{以下为信号};
BTJ81:=FILTER(BTJ1 AND BTJ2 AND BTJ3,13);
BTJ811:=FILTER(BTJ11 AND BTJ2 AND BTJ3,13);
BTJ82:=FILTER(BTJ12 AND BTJ22 AND BTJ32,13);
DRAWTEXT(BTJ81,神,'↑买底'),COLORRED;
DRAWTEXT(BTJ811,神*1.2,'↑有庄'),COLORWHITE;
STJ81:=FILTER(STJ1 AND STJ01 AND STJ31,13);
STJ82:=FILTER(STJ02 AND STJ32 ,13);
STJ83:=STJ81 AND STJ82;
DRAWTEXT(STJ83,神,'↓卖'),COLOR00FF00;
DIFF: (EMA(CLOSE,8) - EMA(CLOSE,55))*10,COLORRED;
DEA: EMA(DIFF,3),COLORGREEN;
庄:= BTJ11 AND BTJ2 AND BTJ3;
有庄:FILTER(庄,55),COLORWHITE;
DRAWTEXT(BTJ811,有庄,'有庄'),COLORWHITE;

再次感谢您。。

举报

点亮(0) 扔鸡蛋(0) 回复

冷妞妞
Lv.8
发表于 2016-7-14 15:04 复制 33楼 只看该作者
原帖由 @蓑雨鹤88 于 2016-7-14 14:58 发表
冷妞妞
我又来麻烦你了。冷老师。麻烦帮忙改个指标选股。
条件是盘中满足两次有庄提示时预警。我鼓捣好几天了。望出手相助。谢谢。

VAR1:=EMA(EMA(CLOSE,13),13);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1 ...

通达信不可以日线级别以下的预警  你这个需要统计分钟级别信号  所以做不到

举报

点亮(0) 扔鸡蛋(0) 回复

您需要登录后才可以回帖

本版积分规则

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表
智胜彩票-主页 乐福彩票-主页 网易彩票-主页 信发彩票-主页 英发彩票-主页 山东体彩网-主页 安徽快三-主页 大福彩票-主页